Docly

Docly

Did You Know?

You can create any type of product documentation with Docly

Your theme (Gullu) contains outdated copies

This message appears when WooCommerce plugin changes any of its core files. Usually, this happens when WooCommerce publishes a major update or any minor update after the major update. (Example. 3.3, 3.3.1)

We recommend clients to always read the changelog of your theme if the latest update of the theme supports that version of WooCommerce as noted in the plugin itself throughout the theme.

If you recently updated WooCommerce, you might have spotted a notice like this on your Plugins page.

If you see that the latest version of the theme doesn’t support the released WooCommerce version then please wait until we release a theme update that will support the latest version of this plugin.

If you accidentally updated the plugin then don’t worry, we probably are working on the update and when the theme update is ready you will be notified by email if you have already enabled.